<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_large html_header_sticky html_header_shrinking html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_1385096 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Rosja: prokuratura przygląda się działalności mediów amerykańskich - RadioMaryja.pl</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.radiomaryja.pl/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radiomaryja.pl/informacje/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosja: prokuratura przygląda się działalności mediów amerykańskich - RadioMaryja.pl" />
<meta property="og:description" content="Prokuratura generalna Rosji bada możliwość uznania za niepożądaną działalności na terytorium kraju kilku mediów amerykańskich - podały w piątek media rosyjskie. Wiążą one kroki prokuratury z działaniami wokół mediów rosyjskich w USA." />
<meta property="og:url" content="http://www.radiomaryja.pl/informacje/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich/" />
<meta property="og:site_name" content="RadioMaryja.pl" />
<meta property="article:publisher" content="https://www.facebook.com/RadioMaryja/" />
<meta property="article:tag" content="Rosja" />
<meta property="article:section" content="Informacje" />
<meta property="article:published_time" content="2017-10-06T21:27:35+02:00" />
<meta property="og:image" content="http://www.radiomaryja.pl/wp-content/uploads/2017/08/rosja-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prokuratura generalna Rosji bada możliwość uznania za niepożądaną działalności na terytorium kraju kilku mediów amerykańskich - podały w piątek media rosyjskie. Wiążą one kroki prokuratury z działaniami wokół mediów rosyjskich w USA." />
<meta name="twitter:title" content="Rosja: prokuratura przygląda się działalności mediów amerykańskich - RadioMaryja.pl" />
<meta name="twitter:site" content="@RadioMaryja" />
<meta name="twitter:image" content="http://www.radiomaryja.pl/wp-content/uploads/2017/08/rosja-1.jpg" />
<meta name="twitter:creator" content="@RadioMaryja" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.radiomaryja.pl\/","name":"RadioMaryja.pl","alternateName":"Radio Maryja","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.radiomaryja.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.radiomaryja.pl\/informacje\/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich\/","sameAs":["https:\/\/www.facebook.com\/RadioMaryja\/","https:\/\/www.youtube.com\/user\/RadioMaryjaOfficial","https:\/\/twitter.com\/RadioMaryja"],"@id":"#organization","name":"RadioMaryja","logo":"http:\/\/www.radiomaryja.pl\/wp-content\/uploads\/2015\/01\/logo_fb.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioMaryja.pl &raquo; Kanał z wpisami" href="http://www.radiomaryja.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioMaryja.pl &raquo; Kanał z komentarzami" href="http://www.radiomaryja.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioMaryja.pl &raquo; Rosja: prokuratura przygląda się działalności mediów amerykańskich Kanał z komentarzami" href="http://www.radiomaryja.pl/informacje/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Lato:300,400,700&subset=latin,latin-ext' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiomaryja.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='page_register_css-css'  href='http://www.radiomaryja.pl/wp-content/plugins/customcommunitas/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rmliturgia-css'  href='http://www.radiomaryja.pl/wp-content/plugins/rm-liturgia/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rmnews-css'  href='http://www.radiomaryja.pl/wp-content/plugins/rm-news/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rmwidgets-css'  href='http://www.radiomaryja.pl/wp-content/themes/radiomaryja-custom/rmwidgets/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.radiomaryja.pl/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.radiomaryja.pl/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.radiomaryja.pl/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiomaryja.pl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiomaryja.pl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.radiomaryja.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/css/grid.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/css/base.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/css/layout.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/js/mediaelement/skin-1/mediaelementplayer.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/css/print.css?ver=4.1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.radiomaryja.pl/wp-content/themes/uniset/css/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://www.radiomaryja.pl/wp-content/themes/radiomaryja-custom/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.radiomaryja.pl/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/themes/radiomaryja-custom/rmwidgets/scroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/themes/uniset/js/avia-compat.js?ver=4.1'></script>
<link rel='https://api.w.org/' href='http://www.radiomaryja.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiomaryja.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiomaryja.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.radiomaryja.pl/?p=1385096' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiomaryja.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiomaryja.pl%2Finformacje%2Frosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiomaryja.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiomaryja.pl%2Finformacje%2Frosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.radiomaryja.pl/wp-content/plugins/degradable-html5-audio-and-video/incl/audio-player.js"></script>
<script type="text/javascript">
	AudioPlayer.setup("http://www.radiomaryja.pl/wp-content/plugins/degradable-html5-audio-and-video/incl/player.swf", {
		/* Format the player by inserting lines here. See http://wpaudioplayer.com/standalone */
		width: 290,
		initialvolume: 80
	});
</script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="RadioMaryja.pl RSS2 Feed" href="http://www.radiomaryja.pl/feed/" />
<link rel="pingback" href="http://www.radiomaryja.pl/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://www.radiomaryja.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://www.radiomaryja.pl/wp-content/uploads/2016/12/rm_logo_315-300x300.jpg" type="image/x-icon">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.1.2
Installed: uniset
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.5
- - - - - - - - - - -
ChildTheme: RadioMaryja 2015
ChildTheme Version: 1.0
ChildTheme Installed: uniset

ML:256-PU:21-PLA:33
WP:4.8.1
Updates: enabled
-->


<!-- custom styles set at your backend-->
<style type='text/css' id='dynamic-styles'>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</style>

<!-- end custom styles-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.radiomaryja.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.radiomaryja.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.radiomaryja.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.radiomaryja.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.radiomaryja.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>
</head>




<body id="top" class="post-template-default single single-post postid-1385096 single-format-standard stretched lato " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_large av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_secondary_right av_extra_header_active av_entry_id_1385096'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-1072981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072981"><a href="http://www.radiomaryja.pl/kontakt/">Radio Maryja</a></li>
<li id="menu-item-1065579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065579"><a href="http://www.luxveritatis.pl/">Lux Veritatis</a></li>
<li id="menu-item-1065567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065567"><a href="http://www.tv-trwam.pl">TV Trwam</a></li>
<li id="menu-item-1065569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065569"><a href="http://www.naszdziennik.pl/">Nasz Dziennik</a></li>
<li id="menu-item-1065575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065575"><a href="http://www.wsksim.edu.pl/">WSKSiM</a></li>
<li id="menu-item-1065573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065573"><a href="http://www.wnaszejrodzinie.pl">W naszej rodzinie</a></li>
<li id="menu-item-1065577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065577"><a href="http://www.fnp.pl/">Nasza Przyszłość</a></li>
<li id="menu-item-1065581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065581"><a href="http://www.ien.pl/">Servire Veritati</a></li>
<li id="menu-item-1065571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065571"><a href="http://www.simradio.pl/">SIM Radio</a></li>
</ul></nav>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='http://www.radiomaryja.pl/'><img height='100' width='300' src='http://www.radiomaryja.pl/wp-content/uploads/2015/10/logo_Radio-KatolickiGlosWTwoimDomu.png' alt='RadioMaryja.pl' /></a></span><nav class='main_menu' data-selectname='Wybierz stronę'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-1140703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="http://www.radiomaryja.pl/wiadomosci/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Informacje</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1140705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.radiomaryja.pl/informacje/polska-informacje/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polska</span></a></li>
	<li id="menu-item-1140707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/informacje/swiat-informacje/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Świat</span></a></li>
</ul>
</li>
<li id="menu-item-1140693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="http://www.radiomaryja.pl/kosciol-wiadomosci/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kościół</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1065433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/polska-kosciol/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polska</span></a></li>
	<li id="menu-item-1065435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/swiat-kosciol/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Świat</span></a></li>
	<li id="menu-item-1065437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/watykan/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Watykan</span></a></li>
	<li id="menu-item-1065439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radiomaryja.pl/kosciol/franciszek/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Franciszek</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1065441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radiomaryja.pl/kosciol/franciszek/franciszek-nauczanie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nauczanie</span></a>
		<ul class="sub-menu">
			<li id="menu-item-1065443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/franciszek/aniol-panski-franciszek/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Anioł Pański z papieżem Franciszkiem</span></a></li>
			<li id="menu-item-1065445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/franciszek/homilie-franciszek/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Homilie papieża Franciszka</span></a></li>
			<li id="menu-item-1065447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/franciszek/audiencja-franciszek/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Środowa Audiencja Generalna</span></a></li>
			<li id="menu-item-1065449" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/franciszek/franciszek-nauczanie/franciszek-encykliki/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Encykliki</span></a></li>
		</ul>
</li>
		<li id="menu-item-1065451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/franciszek/franciszek-pielgrzymki/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Podróże apostolskie</span></a></li>
	</ul>
</li>
	<li id="menu-item-1065453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Benedykt XVI</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1065455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/nauczanie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nauczanie</span></a>
		<ul class="sub-menu">
			<li id="menu-item-1065457" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/nauczanie/aniol/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Anioł Pański z Ojcem Świętym Benedyktem XVI</span></a></li>
			<li id="menu-item-1065459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/nauczanie/homilie_ojca_sw/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Homilie Ojca Świętego Benedykta XVI</span></a></li>
			<li id="menu-item-1065461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/nauczanie/audiencja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Środowa Audiencja Generalna</span></a></li>
			<li id="menu-item-1065463" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/nauczanie/adhortacje/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Adhortacje apostolskie</span></a></li>
			<li id="menu-item-1065465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/nauczanie/encykliki/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Encykliki</span></a></li>
		</ul>
</li>
		<li id="menu-item-1065467" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/kosciol/pielgrzymki-zagraniczne-benedykta-xvi/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Pielgrzymki zagraniczne</span></a></li>
	</ul>
</li>
	<li id="menu-item-1065469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radiomaryja.pl/kosciol/sw_jp_ii/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Św. Jan Paweł II</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1065471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radiomaryja.pl/kosciol/sw_jp_ii/nauczanie-bl_jp_ii/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nauczanie</span></a>
		<ul class="sub-menu">
			<li id="menu-item-1065473" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/sw_jp_ii/nauczanie-bl_jp_ii/encykliki-nauczanie-bl_jp_ii/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Encykliki</span></a></li>
			<li id="menu-item-1065475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/kosciol/sw_jp_ii/nauczanie-bl_jp_ii/adhortacje-nauczanie-bl_jp_ii/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Adhortacje apostolskie</span></a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1372144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="http://www.radiomaryja.pl/liturgia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Liturgia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nasze dzieła</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1065481" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radiomaryja.pl/antena/program/dzisiaj/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Radio Maryja</span></a></li>
	<li id="menu-item-1065483" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tv-trwam.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Telewizja Trwam</span></a></li>
	<li id="menu-item-1065485" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.naszdziennik.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nasz Dziennik</span></a></li>
	<li id="menu-item-1077828" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://wsksim.edu.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">WSKSiM</span></a></li>
	<li id="menu-item-1065489" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryjachicago.org/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Centrala Radia Maryja Chicago</span></a></li>
	<li id="menu-item-1065487" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.fnp.pl/main_joomla/index.php?option=com_wrapper&amp;Itemid=60" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">W Naszej Rodzinie-miesięcznik</span></a></li>
	<li id="menu-item-1077830" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.wnaszejrodzinie.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">W Naszej Rodzinie-telefonia</span></a></li>
	<li id="menu-item-1065493" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.simradio.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">SIM Radio</span></a></li>
	<li id="menu-item-1077832" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://tilma.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Telewizja Tilma</span></a></li>
</ul>
</li>
<li id="menu-item-1065495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-5"><a itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Multimedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1065497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radiomaryja.pl/multimedia/audio/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1065499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/serwis-informacyjny/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Serwis Informacyjny Radia Maryja</span></a></li>
		<li id="menu-item-1065501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/aktualnosci/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aktualności dnia</span></a></li>
		<li id="menu-item-1065503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-dzieci/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audycje dla dzieci</span></a></li>
		<li id="menu-item-1065505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-mlodych/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audycje dla młodych</span></a></li>
		<li id="menu-item-1065507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje_dla_malzonkow_i_rodzicow/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audycje dla małżonków i rodziców</span></a></li>
		<li id="menu-item-1065509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-rolnikow/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audycje dla rolników</span></a></li>
		<li id="menu-item-1065511" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/duc-in-altum/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Duc in altum</span></a></li>
		<li id="menu-item-1065513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a></li>
		<li id="menu-item-1065515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/homilie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Homilie</span></a></li>
		<li id="menu-item-1065517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/katechezy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Katechezy</span></a></li>
		<li id="menu-item-1065519" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/porady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Porady</span></a></li>
		<li id="menu-item-1065521" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/rozmowy_niedokonczone/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Rozmowy niedokończone</span></a></li>
		<li id="menu-item-1065523" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/spotkania-rrm/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Spotkania Rodziny Radia Maryja</span></a></li>
		<li id="menu-item-1065525" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/transmisje/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Transmisje</span></a></li>
		<li id="menu-item-1065527" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/audio/inne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Inne</span></a></li>
	</ul>
</li>
	<li id="menu-item-1148694" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radiomaryja.pl/galerie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Galerie</span></a></li>
	<li id="menu-item-1065531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radiomaryja.pl/multimedia/video/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Video</span></a></li>
</ul>
</li>
<li id="menu-item-1065539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="http://www.radiomaryja.pl/mlodzi/witaj/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Młodzież</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1065541" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/mlodzi/blogoslawieni-czystego-serca/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Pielgrzymki</span></a></li>
	<li id="menu-item-1065543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.radiomaryja.pl/mlodzi/mlodziezowe-kola-przyjaciol-radia-maryja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">MKPRM</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1065545" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/mlodzi/abc-mlodziezowych-kol-przyjaciol-radia-maryja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">ABC&#8230;</span></a></li>
	</ul>
</li>
	<li id="menu-item-1065547" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/mlodzi/formacja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Formacja</span></a></li>
	<li id="menu-item-1065549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.radiomaryja.pl/mlodzi/audycje/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audycje</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1065551" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-mlodych/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audio</span></a></li>
	</ul>
</li>
	<li id="menu-item-1065553" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/mlodzi/linki/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Linki</span></a></li>
	<li id="menu-item-1065555" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/mlodzi/kontakt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kontakt</span></a></li>
</ul>
</li>
<li id="menu-item-1065557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-7"><a href="http://www.radiomaryja.pl/dzieci-2/podworkowe-kolka-rozancowe-dzieci/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Dzieci</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-1065559" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-dzieci/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Audycje dla dzieci</span></a></li>
	<li id="menu-item-1065561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.pkrd.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Oficjalna strona PKRD</span></a></li>
</ul>
</li>
<li id="menu-item-1140681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a title="Sport" href="http://www.radiomaryja.pl/sport-wiadomosci/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sport</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://www.radiomaryja.pl/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Szukaj' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Szukaj</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>

	<div class='stretch_full container_wrap alternate_color light_bg_color empty_title  title_container'><div class='container'><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">Jesteś tutaj:</span></span> <a href="http://www.radiomaryja.pl" title="RadioMaryja.pl" rel="home" class="trail-begin">Strona główna</a> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="http://www.radiomaryja.pl/informacje/">Informacje</a></span> <span class="sep">/</span> <span><a rel="v:url" property="v:title" href="http://www.radiomaryja.pl/informacje/polska-informacje/">Polska</a></span> <span class="sep">/</span> <span class="trail-end">Rosja: prokuratura przygląda się działalności mediów amerykańskich...</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-1385096 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-1385096 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje category-polska-informacje tag-rosja placeholder-strona-glowna-informacje-blok-dodatkowy'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><figure><a href="http://www.radiomaryja.pl/wp-content/uploads/2017/08/rosja-1.jpg" title="Rosja: prokuratura przygląda się działalności mediów amerykańskich"><img width="640" height="321" src="http://www.radiomaryja.pl/wp-content/uploads/2017/08/rosja-1-640x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a><figurecaption><p>fot. flickr.com</p></figurecaption></figure></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://www.radiomaryja.pl/informacje/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich/' rel='bookmark' title='Odnośnik bezpośredni: Rosja: prokuratura przygląda się działalności mediów amerykańskich'>Rosja: prokuratura przygląda się działalności mediów amerykańskich			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'  itemprop="datePublished" datetime="2017-10-06T21:27:35+02:00" >6 października 2017 21:27</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">w <a href="http://www.radiomaryja.pl/informacje/" rel="tag">Informacje</a>, <a href="http://www.radiomaryja.pl/informacje/polska-informacje/" rel="tag">Polska</a> </span><br /><span class='minor-meta meta-zrodlo'>Radio Maryja</span></span></span></span></header><div class="entry-content"  itemprop="text" ><p style="text-align: justify;"><strong>Prokuratura generalna Rosji bada możliwość uznania za niepożądaną działalności na terytorium kraju kilku mediów amerykańskich &#8211; podały w piątek media rosyjskie. Wiążą one kroki prokuratury z działaniami wokół mediów rosyjskich w USA.</strong></p>
<p style="text-align: justify;">O tym, że prokuratura &#8222;wraz z kompetentnymi organami&#8221; bada taką możliwość, powiadomiły źródła cytowane przez portale informacyjne. Nie precyzują one, które konkretnie amerykańskie środki masowego przekazu są przedmiotem uwagi prokuratury.</p>
<p style="text-align: justify;">Niezależna telewizja Dożd podała, że w czwartek w Radzie Federacji, wyższej izbie parlamentu Rosji odbyło się posiedzenie poświęcone sytuacji mediów rosyjskich działających w USA. Według dziennika &#8222;Izwiestija&#8221; w posiedzeniu brała udział szefowa wspieranej przez rosyjski rząd telewizji RT Margarita Simonjan. Na spotkaniu omawiana była także działalność mediów amerykańskich na terenie Rosji &#8211; relacjonuje Dożd.</p>
<p style="text-align: justify;">Władze USA we wrześniu zażądały od RT zarejestrowania się jako tzw. zagraniczny agent. Rosyjska stacja uważa, że może to skutkować ograniczeniami, które nie pozwolą na dalszą pracę w USA. Rzecznik MSZ w Moskwie Maria Zacharowa zarzuciła niedawno władzom w Waszyngtonie naruszanie w tej kwestii wolności słowa i zapewniła, że prawo rosyjskie pozwala na podjęcie działań, które będą odpowiedzią na decyzje USA.</p>
<p style="text-align: justify;">Rzecznik prezydenta Rosji Władimira Putina Dmitrij Pieskow powiedział w piątek, że Kreml nie zna planów prokuratury dotyczących działalności zagranicznych mediów w Rosji. Według jego słów w razie nacisków na media rosyjskie za granicą &#8222;nie można wykluczać działań, które będą realizowane na zasadzie wzajemności&#8221;.</p>
<p style="text-align: justify;">Dziennik &#8222;Wiedomosti&#8221; przypomniał w piątek niedawną wypowiedź źródła w kręgach rządowych, które oświadczyło, że w USA wywierana jest &#8222;bezprecedensowa presja&#8221; na media rosyjskie i wobec tego &#8222;dokładnie takie ograniczenia zostaną nałożone na obecne w Rosji media amerykańskie&#8221;. Źródło to oceniło, że ewentualne ograniczenia mogą dotknąć wszystkie media amerykańskie działające w Rosji.</p>
<p style="text-align: justify;">Pod koniec września rosyjska Federalna Służba Nadzoru w sferze łączności, technologii informatycznych i masowego przekazu (Roskomnadzor) oceniła, że amerykańska stacja telewizyjna CNN naruszyła rosyjskie przepisy medialne. Chodziło w tym wypadku o naruszenia, za które grożą kary administracyjne.</p>
<p style="text-align: justify;">W czerwcu br. telewizja Dożd podała, że pomysł blokowania w Rosji nadających na ten kraj rosyjskojęzycznych mediów zagranicznych był omawiany przez deputowanych niższej izby parlamentu, Dumy Państwowej, z władzami Federalnej Służby Bezpieczeństwa (FSB).</p>
<p style="text-align: justify;">Wcześniej, w maju rządząca Jedna Rosja ogłosiła raport o działalności mediów amerykańskich w Rosji, w którym uznała, że zagraniczne media próbują wpływać na politykę wewnętrzną Rosji. W raporcie mowa była o materiałach CNN, Głosu Ameryki i finansowanego przez Kongres USA Radia Wolna Europa/Radia Swoboda na temat wyborów parlamentarnych w Rosji w zeszłym roku.</p>
<p style="text-align: justify;">Rosyjska prokuratura generalna może uznać za niepożądaną organizację, której działalność z punktu widzenia władz zagraża podstawom porządku konstytucyjnego Rosji czy bezpieczeństwu państwa. Za współpracę z organizacjami uznanymi za niepożądane grożą kary, w tym odpowiedzialność karna. Do tej pory przepisy te stosowano wobec organizacji pozarządowych.</p>
<p style="text-align: right;"><strong>PAP/RIRM</strong></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-left" style="cursor: pointer; color: #c10404"><i class="fa fa-print fa-lg"></i>
							<span>drukuj</span></div></div>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="http://www.radiomaryja.pl/tag/rosja/" rel="tag">Rosja</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://www.radiomaryja.pl/informacje/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich/&amp;t=Rosja%3A%20prokuratura%20przygl%C4%85da%20si%C4%99%20dzia%C5%82alno%C5%9Bci%20medi%C3%B3w%20ameryka%C5%84skich' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Rosja%3A%20prokuratura%20przygl%C4%85da%20si%C4%99%20dzia%C5%82alno%C5%9Bci%20medi%C3%B3w%20ameryka%C5%84skich&url=http://www.radiomaryja.pl/?p=1385096' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://www.radiomaryja.pl/informacje/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div></article><div class='single-big'></div><div class ='related_posts av-related-style-tooltip'><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/spotkanie-przywodcow-rosji-turcji-poczatku-sierpnia/' class='relThumWrap noLightbox' title='Spotkanie przywódców Rosji i Turcji na początku sierpnia'>
	<span class='related_image_wrap' data-avia-related-tooltip="Spotkanie przywódców Rosji i Turcji na początku sierpnia"><img width="180" height="120" src="http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan.png" class="attachment-square size-square wp-post-image" alt="" title="Recep_Tayyip_Erdogan" srcset="http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan.png 600w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-400x267.png 400w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-134x89.png 134w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-100x67.png 100w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-200x133.png 200w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-120x80.png 120w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-150x100.png 150w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-270x180.png 270w, http://www.radiomaryja.pl/wp-content/uploads/2015/08/Recep_Tayyip_Erdogan-160x106.png 160w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Spotkanie przywódców Rosji i Turcji na początku sierpnia</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/swiat-informacje/niemieckie-sluzby-rosja-dazy-podzialu-zachodu/' class='relThumWrap noLightbox' title='Niemieckie służby: Rosja dąży do podziału Zachodu'>
	<span class='related_image_wrap' data-avia-related-tooltip="Niemieckie służby: Rosja dąży do podziału Zachodu"><img width="180" height="120" src="http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo.jpg" class="attachment-square size-square wp-post-image" alt="" title="hakerzy-bezpieczeństwo" srcset="http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo.jpg 640w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-400x267.jpg 400w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-134x89.jpg 134w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-100x67.jpg 100w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-200x133.jpg 200w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-600x400.jpg 600w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-120x80.jpg 120w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-150x100.jpg 150w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-270x180.jpg 270w, http://www.radiomaryja.pl/wp-content/uploads/2015/07/hakerzy-bezpieczeństwo-160x106.jpg 160w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Niemieckie służby: Rosja dąży do podziału Zachodu</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/pe-uchwalil-rezolucje-wzywajaca-do-gotowosci-ws-sankcji-na-rosje/' class='relThumWrap noLightbox' title=' PE uchwalił rezolucję wzywającą do gotowości ws. sankcji na Rosję'>
	<span class='related_image_wrap' data-avia-related-tooltip=" PE uchwalił rezolucję wzywającą do gotowości ws. sankcji na Rosję"><img width="180" height="135" src="http://www.radiomaryja.pl/wp-content/uploads/2013/12/Unia-Europejska-Ukraina.jpg" class="attachment-square size-square wp-post-image" alt="" title="Unia-Europejska-Ukraina" srcset="http://www.radiomaryja.pl/wp-content/uploads/2013/12/Unia-Europejska-Ukraina.jpg 400w, http://www.radiomaryja.pl/wp-content/uploads/2013/12/Unia-Europejska-Ukraina-134x100.jpg 134w, http://www.radiomaryja.pl/wp-content/uploads/2013/12/Unia-Europejska-Ukraina-100x75.jpg 100w, http://www.radiomaryja.pl/wp-content/uploads/2013/12/Unia-Europejska-Ukraina-200x150.jpg 200w, http://www.radiomaryja.pl/wp-content/uploads/2013/12/Unia-Europejska-Ukraina-222x166.jpg 222w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'> PE uchwalił rezolucję wzywającą do gotowości ws. sankcji na Rosję</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/drugi-konwoj-humanitarny-na-ukraine-nie-bedzie-ostatnim/' class='relThumWrap noLightbox' title='Drugi konwój humanitarny na Ukrainę nie będzie ostatnim '>
	<span class='related_image_wrap' data-avia-related-tooltip="Drugi konwój humanitarny na Ukrainę nie będzie ostatnim "><img width="180" height="135" src="http://www.radiomaryja.pl/wp-content/uploads/2014/03/Siergiej-Ławrow.jpg" class="attachment-square size-square wp-post-image" alt="" title="Siergiej-Ławrow" srcset="http://www.radiomaryja.pl/wp-content/uploads/2014/03/Siergiej-Ławrow.jpg 400w, http://www.radiomaryja.pl/wp-content/uploads/2014/03/Siergiej-Ławrow-134x100.jpg 134w, http://www.radiomaryja.pl/wp-content/uploads/2014/03/Siergiej-Ławrow-100x75.jpg 100w, http://www.radiomaryja.pl/wp-content/uploads/2014/03/Siergiej-Ławrow-200x150.jpg 200w, http://www.radiomaryja.pl/wp-content/uploads/2014/03/Siergiej-Ławrow-222x166.jpg 222w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Drugi konwój humanitarny na Ukrainę nie będzie ostatnim </strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/ukraina-gotowa-do-rozmow-z-rosja/' class='relThumWrap noLightbox' title='Ukraina gotowa do rozmów z Rosją'>
	<span class='related_image_wrap' data-avia-related-tooltip="Ukraina gotowa do rozmów z Rosją"><img width="180" height="135" src="http://www.radiomaryja.pl/wp-content/uploads/2014/05/Ukraina12.jpg" class="attachment-square size-square wp-post-image" alt="" title="Ukraina" srcset="http://www.radiomaryja.pl/wp-content/uploads/2014/05/Ukraina12.jpg 400w, http://www.radiomaryja.pl/wp-content/uploads/2014/05/Ukraina12-134x100.jpg 134w, http://www.radiomaryja.pl/wp-content/uploads/2014/05/Ukraina12-100x75.jpg 100w, http://www.radiomaryja.pl/wp-content/uploads/2014/05/Ukraina12-200x150.jpg 200w, http://www.radiomaryja.pl/wp-content/uploads/2014/05/Ukraina12-222x166.jpg 222w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Ukraina gotowa do rozmów z Rosją</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/ukraina-kieruje-pozwy-przeciwko-rosji-trybunalu-onz/' class='relThumWrap noLightbox' title='Ukraina kieruje pozwy przeciwko Rosji do Trybunału ONZ'>
	<span class='related_image_wrap' data-avia-related-tooltip="Ukraina kieruje pozwy przeciwko Rosji do Trybunału ONZ"><img width="180" height="120" src="http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina.jpg" class="attachment-square size-square wp-post-image" alt="" title="petro-poroszenko-ukraina" srcset="http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina.jpg 601w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-400x267.jpg 400w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-134x89.jpg 134w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-100x67.jpg 100w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-200x133.jpg 200w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-600x400.jpg 600w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-120x80.jpg 120w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-150x100.jpg 150w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-270x180.jpg 270w, http://www.radiomaryja.pl/wp-content/uploads/2015/05/petro-poroszenko-ukraina-160x106.jpg 160w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Ukraina kieruje pozwy przeciwko Rosji do Trybunału ONZ</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/s-lawrow-dzialania-nato-u-granic-rosji-maja-prowokacyjny-charakter/' class='relThumWrap noLightbox' title='S. Ławrow: Działania NATO u granic Rosji mają prowokacyjny charakter'>
	<span class='related_image_wrap' data-avia-related-tooltip="S. Ławrow: Działania NATO u granic Rosji mają prowokacyjny charakter"><img width="180" height="180" src="http://www.radiomaryja.pl/wp-content/uploads/2017/02/siergiej-lawrow-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Afghan Foreign Minister Salauddin Rabbani visits Moscow" srcset="http://www.radiomaryja.pl/wp-content/uploads/2017/02/siergiej-lawrow-180x180.jpg 180w, http://www.radiomaryja.pl/wp-content/uploads/2017/02/siergiej-lawrow-80x80.jpg 80w, http://www.radiomaryja.pl/wp-content/uploads/2017/02/siergiej-lawrow-150x150.jpg 150w, http://www.radiomaryja.pl/wp-content/uploads/2017/02/siergiej-lawrow-36x36.jpg 36w, http://www.radiomaryja.pl/wp-content/uploads/2017/02/siergiej-lawrow-120x120.jpg 120w, http://www.radiomaryja.pl/wp-content/uploads/2017/02/siergiej-lawrow-450x450.jpg 450w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>S. Ławrow: Działania NATO u granic Rosji mają prowokacyjny charakter</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
	<a href='http://www.radiomaryja.pl/informacje/rozmowy-temat-konfliktu-ukrainie/' class='relThumWrap noLightbox' title='Rozmowy na temat konfliktu na Ukrainie  '>
	<span class='related_image_wrap' data-avia-related-tooltip="Rozmowy na temat konfliktu na Ukrainie  "><img width="180" height="180" src="http://www.radiomaryja.pl/wp-content/uploads/2017/07/merkel-i-macron-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="merkel-i-macron" srcset="http://www.radiomaryja.pl/wp-content/uploads/2017/07/merkel-i-macron-180x180.jpg 180w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/merkel-i-macron-80x80.jpg 80w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/merkel-i-macron-150x150.jpg 150w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/merkel-i-macron-36x36.jpg 36w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/merkel-i-macron-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Rozmowy na temat konfliktu na Ukrainie  </strong>	</a></div></div></div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'>		<section id="recent-posts-7" class="widget clearfix widget_recent_entries">		<h3 class="widgettitle">Najnowsze</h3>		<ul>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/rosja-prokuratura-przyglada-sie-dzialalnosci-mediow-amerykanskich/">Rosja: prokuratura przygląda się działalności mediów amerykańskich</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/niemcy-atak-samochod-dom-polityka-afd-berlinie/">Niemcy: atak na samochód i dom polityka AfD w Berlinie</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/multimedia/myslac-ojczyzna-ks-prof-dr-hab-pawel-bortkiewicz-98/">Myśląc Ojczyzna &#8211; ks. prof. dr hab. Paweł Bortkiewicz</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/abw-zatrzymalo-piata-osobe-sledztwie-dot-falszywych-faktur-vat-paliwo/">ABW zatrzymało piątą osobę w śledztwie dot. fałszywych faktur VAT na paliwo</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/multimedia/informacje-06-10-2017-20-00/">Informacje Dnia 06.10.2017 [20.00]</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/polska-informacje/wicepremier-j-gowin-podwojenie-nakladow-nauke-polska-racja-stanu/">Wicepremier J. Gowin: podwojenie nakładów na naukę to „polska racja stanu”</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/prezydent-spotkal-sie-szefem-pis/">Prezydent spotkał się z szefem PiS</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/u-nas-posel-j-mosinski-zbieraja-sie-czarne-chmury-nad-hanna-gronkiewicz-waltz/">[TYLKO U NAS] Poseł J. Mosiński: Zbierają się czarne chmury nad PO i Hanną Gronkiewicz-Waltz</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/polska-informacje/prokuratura-bylo-zastrzezen-akcji-siedzibach-organizacji-kobiecych/">Prokuratura: nie było zastrzeżeń do akcji w siedzibach organizacji kobiecych</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/portugalii-susza-objela-99-proc-terytorium-kraju/">W Portugalii susza objęła 99 proc. terytorium kraju</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/hiszpania-we-wtorek-wystapienie-puidgemonta-parlamencie-katalonii/">Hiszpania: We wtorek wystąpienie Puidgemonta w parlamencie Katalonii</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/kujawsko-pomorskie-wojsko-przewiozlo-materialy-budowlane-dla-poszkodowanych-nawalnice/">Kujawsko-Pomorskie: wojsko przewiozło materiały budowlane dla poszkodowanych przez nawałnice</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/multimedia/warto-zauwazyc-mijajacym-tygodniu-06-10-2017/">Warto zauważyć… W mijającym tygodniu (06.10.2017)</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/informacje/areszt-dla-b-urzednika-ms-tomasza-s-ws-korupcji-sa-krakowie/">Areszt dla b. urzędnika MS Tomasza S., ws. korupcji w SA w Krakowie</a>
						</li>
					<li>
				<a href="http://www.radiomaryja.pl/multimedia/szukajac-slowa-bozego-478/">Szukając Słowa Bożego</a>
						</li>
				</ul>
		<span class="seperator extralight-border"></span></section>		<section id="text-220" class="widget clearfix widget_text">			<div class="textwidget"><div style='padding-bottom:15px;color:#1b6ab5;' class='av-special-heading av-special-heading-h2 custom-color-heading blockquote modern-quote  naglowek-dzial'><h2 class='av-special-heading-tag'  itemprop="headline"  ><a href='http://www.radiomaryja.pl/multimedia/audio/'>Audio</a></h2><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#1b6ab5'></div></div></div>
<div id='av-magazine-1' class='av-magazine us-magazin-guests    av-magazine-top-bar-active us-magazin-guests-active  av-magazine-tabs-active' ><div class='av-magazine-top-bar ' ></div><div class='av-magazine-group sort_all'><article class='hentry av-magazine-entry av-magazine-entry-id-1385034 av-magazine-format-video av-magazine-type-post av-magazine-entry-1 av-magazine-entry-small av-magazine-no-thumb'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='av-magazine-content-wrap'><header class='entry-content-header'><time class='av-magazine-time updated'  itemprop="datePublished" datetime="2017-10-06T20:50:01+02:00" >6 października 2017 20:50</time><span class='av-magazine-text-sep text-sep-date'>/</span><span class="av-magazine-author minor-meta">przez <span class="av-magazine-author-link"  itemprop="author" ><span class='av-magazine-author meta-color vcard author'><span class='fn'><a href=http://www.radiomaryja.pl/author/tomasz-strag/ title="przez Administrator" rel="author">Administrator</a></span></span></span></span><h3 class='av-magazine-title entry-title'  itemprop="headline" ><a href='http://www.radiomaryja.pl/multimedia/myslac-ojczyzna-ks-prof-dr-hab-pawel-bortkiewicz-98/' title='Link to: Myśląc Ojczyzna &#8211; ks. prof. dr hab. Paweł Bortkiewicz'>Myśląc Ojczyzna &#8211; ks. prof. dr hab. Paweł Bortkiewicz</a></h3><div class='guests'></div></header></div><footer class='entry-footer'></footer></article><article class='hentry av-magazine-entry av-magazine-entry-id-1385056 av-magazine-format-audio av-magazine-type-post av-magazine-entry-2 av-magazine-entry-small av-magazine-no-thumb'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='av-magazine-content-wrap'><header class='entry-content-header'><time class='av-magazine-time updated'  itemprop="datePublished" datetime="2017-10-06T18:15:35+02:00" >6 października 2017 18:15</time><span class='av-magazine-text-sep text-sep-date'>/</span><span class="av-magazine-author minor-meta">przez <span class="av-magazine-author-link"  itemprop="author" ><span class='av-magazine-author meta-color vcard author'><span class='fn'><a href=http://www.radiomaryja.pl/author/tomasz-strag/ title="przez Administrator" rel="author">Administrator</a></span></span></span></span><h3 class='av-magazine-title entry-title'  itemprop="headline" ><a href='http://www.radiomaryja.pl/multimedia/szukajac-slowa-bozego-478/' title='Link to: Szukając Słowa Bożego'>Szukając Słowa Bożego</a></h3><div class='guests'>ks. dr Krzysztof Napora - wykładowca KUL</div></header></div><footer class='entry-footer'></footer></article><article class='hentry av-magazine-entry av-magazine-entry-id-1384886 av-magazine-format-audio av-magazine-type-post av-magazine-entry-3 av-magazine-entry-small av-magazine-no-thumb'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='av-magazine-content-wrap'><header class='entry-content-header'><time class='av-magazine-time updated'  itemprop="datePublished" datetime="2017-10-06T16:15:04+02:00" >6 października 2017 16:15</time><span class='av-magazine-text-sep text-sep-date'>/</span><span class="av-magazine-author minor-meta">przez <span class="av-magazine-author-link"  itemprop="author" ><span class='av-magazine-author meta-color vcard author'><span class='fn'><a href=http://www.radiomaryja.pl/author/tomasz-strag/ title="przez Administrator" rel="author">Administrator</a></span></span></span></span><h3 class='av-magazine-title entry-title'  itemprop="headline" ><a href='http://www.radiomaryja.pl/multimedia/spotkanie-prezydenta-a-dudy-szefem-pis-j-kaczynskim/' title='Link to: Spotkanie prezydenta A. Dudy z szefem PiS J. Kaczyńskim'>Spotkanie prezydenta A. Dudy z szefem PiS J. Kaczyńskim</a></h3><div class='guests'>prof. Mieczysław Ryba, historyk</div></header></div><footer class='entry-footer'></footer></article><article class='hentry av-magazine-entry av-magazine-entry-id-1384780 av-magazine-format-audio av-magazine-type-post av-magazine-entry-4 av-magazine-entry-small av-magazine-no-thumb'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='av-magazine-content-wrap'><header class='entry-content-header'><time class='av-magazine-time updated'  itemprop="datePublished" datetime="2017-10-06T14:10:40+02:00" >6 października 2017 14:10</time><span class='av-magazine-text-sep text-sep-date'>/</span><span class="av-magazine-author minor-meta">przez <span class="av-magazine-author-link"  itemprop="author" ><span class='av-magazine-author meta-color vcard author'><span class='fn'><a href=http://www.radiomaryja.pl/author/lukasz-brzezinski/ title="przez Łukasz Brzeziński" rel="author">Łukasz Brzeziński</a></span></span></span></span><h3 class='av-magazine-title entry-title'  itemprop="headline" ><a href='http://www.radiomaryja.pl/multimedia/serwis-informacyjny-godz-14-00-1319/' title='Link to: Serwis informacyjny, godz. 14.00'>Serwis informacyjny, godz. 14.00</a></h3><div class='guests'></div></header></div><footer class='entry-footer'></footer></article><article class='hentry av-magazine-entry av-magazine-entry-id-1384748 av-magazine-format-audio av-magazine-type-post av-magazine-entry-5 av-magazine-entry-small av-magazine-no-thumb'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='av-magazine-content-wrap'><header class='entry-content-header'><time class='av-magazine-time updated'  itemprop="datePublished" datetime="2017-10-06T14:00:23+02:00" >6 października 2017 14:00</time><span class='av-magazine-text-sep text-sep-date'>/</span><span class="av-magazine-author minor-meta">przez <span class="av-magazine-author-link"  itemprop="author" ><span class='av-magazine-author meta-color vcard author'><span class='fn'><a href=http://www.radiomaryja.pl/author/lukasz-brzezinski/ title="przez Łukasz Brzeziński" rel="author">Łukasz Brzeziński</a></span></span></span></span><h3 class='av-magazine-title entry-title'  itemprop="headline" ><a href='http://www.radiomaryja.pl/multimedia/podopieczni-adama-nawalki-o-krok-awansu-mundial-rosji/' title='Link to: Podopieczni Adama Nawałki o krok od awansu na Mundial w Rosji'>Podopieczni Adama Nawałki o krok od awansu na Mundial w Rosji</a></h3><div class='guests'>red. Krzysztof Miklas, komentator sportowy</div></header></div><footer class='entry-footer'></footer></article></div></div></div>
		<span class="seperator extralight-border"></span></section><section id="text-219" class="widget clearfix widget_text">			<div class="textwidget"><div id='teraz_na_antenie'><div style='padding-bottom:0px;color:#1b6ab5;' class='av-special-heading av-special-heading-h2 custom-color-heading blockquote modern-quote  naglowek-dzial'><h2 class='av-special-heading-tag'  itemprop="headline"  >Teraz na antenie</h2><div class='special-heading-border'><div class='special-heading-inner-border' style='border-color:#1b6ab5'></div></div></div><div class='teraz'><strong class='godz'></strong> <span class='opis'></span></div><div class='goscie'></div><br /><div class='avia-button-wrap avia-button-right  rm_sluchaj popup_sluchaj'><a href='http://www.radiomaryja.pl/live/' class='avia-button   avia-icon_select-no avia-color-theme-color avia-size-medium avia-position-right '   ><span class='avia_iconbox_title' >Słuchaj</span></a></div><br /><br /></div></div>
		<span class="seperator extralight-border"></span></section><section id="wkrotcenaantenie_widget-5" class="widget clearfix widget_wkrotcenaantenie_widget"><div id='wkrotceNaAtenie'>
		<h3 class='js-title'>Wkrótce na antenie</h3>
		<div><table><tr><td class='godzina'>23:35</td><td>Kompleta</td></tr><tr><td class='godzina'>23:45</td><td>Serwis informacyjny</td></tr><tr><td class='godzina'>23:59</td><td>Program nocny</td></tr><tr><td class='godzina'>02:00</td><td>Program dla słuchaczy z USA i Kanady</td></tr></table></div></div><span class="seperator extralight-border"></span></section><section id="text-221" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="nav_menu-13" class="widget clearfix widget_nav_menu"><div class="menu-stopka-1-2016-container"><ul id="menu-stopka-1-2016" class="menu"><li id="menu-item-1073193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1073193"><a href="http://www.radiomaryja.pl/">Strona główna</a></li>
<li id="menu-item-1073197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1073197"><a href="http://www.radiomaryja.pl/informacje/">Informacje</a>
<ul  class="sub-menu">
	<li id="menu-item-1073199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1073199"><a href="http://www.radiomaryja.pl/informacje/polska-informacje/">Polska</a></li>
	<li id="menu-item-1073201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073201"><a href="http://www.radiomaryja.pl/informacje/swiat-informacje/">Świat</a></li>
</ul>
</li>
<li id="menu-item-1073203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1073203"><a href="http://www.radiomaryja.pl/kosciol/">Kościół</a>
<ul  class="sub-menu">
	<li id="menu-item-1073205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073205"><a href="http://www.radiomaryja.pl/kosciol/watykan/">Watykan</a></li>
	<li id="menu-item-1073207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073207"><a href="http://www.radiomaryja.pl/kosciol/franciszek/">Franciszek</a></li>
	<li id="menu-item-1073209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073209"><a href="http://www.radiomaryja.pl/kosciol/benedykt_xvi/">Benedykt XVI</a></li>
	<li id="menu-item-1073211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073211"><a href="http://www.radiomaryja.pl/kosciol/sw_jp_ii/">Św. Jan Paweł II</a></li>
	<li id="menu-item-1073213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073213"><a href="http://www.radiomaryja.pl/kosciol/polska-kosciol/">Polska</a></li>
	<li id="menu-item-1073215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073215"><a href="http://www.radiomaryja.pl/kosciol/swiat-kosciol/">Świat</a></li>
</ul>
</li>
<li id="menu-item-1372154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1372154"><a>Nasze media</a>
<ul  class="sub-menu">
	<li id="menu-item-1073219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1073219"><a href="http://www.radiomaryja.pl">Radio Maryja</a></li>
	<li id="menu-item-1073221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073221"><a href="http://www.tv-trwam.pl/">Telewizja Trwam</a></li>
	<li id="menu-item-1073223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073223"><a href="http://www.naszdziennik.pl/">Nasz Dziennik</a></li>
	<li id="menu-item-1073225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073225"><a href="http://www.fnp.pl/">Fundacja Nasza Przyszłość</a></li>
	<li id="menu-item-1073227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073227"><a href="http://www.simradio.pl/">SIM RADIO</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-14" class="widget clearfix widget_nav_menu"><div class="menu-stopka-2-2016-container"><ul id="menu-stopka-2-2016" class="menu"><li id="menu-item-1073229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1073229"><a href="http://www.radiomaryja.pl/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-1073231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1073231"><a href="http://www.radiomaryja.pl/multimedia/audio/">Audio</a>
	<ul  class="sub-menu">
		<li id="menu-item-1073233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073233"><a href="http://www.radiomaryja.pl/multimedia/audio/aktualnosci/">Aktualności dnia</a></li>
		<li id="menu-item-1073235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073235"><a href="http://www.radiomaryja.pl/multimedia/audio/rozmowy_niedokonczone/">Rozmowy niedokończone</a></li>
		<li id="menu-item-1073237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073237"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje_dla_malzonkow_i_rodzicow/">Audycje dla małżonków i rodziców</a></li>
		<li id="menu-item-1073239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073239"><a href="http://www.radiomaryja.pl/multimedia/audio/katechezy/">Katechezy</a></li>
		<li id="menu-item-1073241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073241"><a href="http://www.radiomaryja.pl/multimedia/audio/porady/">Porady</a></li>
		<li id="menu-item-1073243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073243"><a href="http://www.radiomaryja.pl/multimedia/audio/felietony/">Felietony</a></li>
		<li id="menu-item-1073245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073245"><a href="http://www.radiomaryja.pl/multimedia/audio/duc-in-altum/">Duc in altum</a></li>
		<li id="menu-item-1073247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073247"><a href="http://www.radiomaryja.pl/multimedia/audio/spotkania-rrm/">Spotkania Rodziny Radia Maryja</a></li>
		<li id="menu-item-1073249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073249"><a href="http://www.radiomaryja.pl/multimedia/audio/homilie/">Homilie</a></li>
		<li id="menu-item-1073251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073251"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-dzieci/">Audycje dla dzieci</a></li>
		<li id="menu-item-1073253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073253"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-mlodych/">Audycje dla młodych</a></li>
		<li id="menu-item-1073255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073255"><a href="http://www.radiomaryja.pl/multimedia/audio/audycje-dla-rolnikow/">Audycje dla rolników</a></li>
		<li id="menu-item-1073257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073257"><a href="http://www.radiomaryja.pl/multimedia/audio/transmisje/">Transmisje</a></li>
		<li id="menu-item-1073259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073259"><a href="http://www.radiomaryja.pl/multimedia/audio/inne/">Inne</a></li>
		<li id="menu-item-1073261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073261"><a href="http://www.radiomaryja.pl/multimedia/audio/serwis-informacyjny/">Serwis Informacyjny</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-15" class="widget clearfix widget_nav_menu"><div class="menu-stopka-3-2016-container"><ul id="menu-stopka-3-2016" class="menu"><li id="menu-item-1073263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1073263"><a href="http://www.radiomaryja.pl/multimedia/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-1073265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1073265"><a href="http://www.radiomaryja.pl/multimedia/video/">Video</a>
	<ul  class="sub-menu">
		<li id="menu-item-1073267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073267"><a href="http://www.radiomaryja.pl/kosciol/franciszek/aniol-panski-franciszek/">Anioł Pański z papieżem Franciszkiem</a></li>
		<li id="menu-item-1073269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073269"><a href="http://www.radiomaryja.pl/kosciol/franciszek/homilie-franciszek/">Homilie papieża Franciszka</a></li>
		<li id="menu-item-1073271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073271"><a href="http://www.radiomaryja.pl/kosciol/franciszek/audiencja-franciszek/">Środowa Audiencja Generalna</a></li>
	</ul>
</li>
	<li id="menu-item-1073273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073273"><a href="http://www.radiomaryja.pl/multimedia/galeria/">Galerie</a></li>
	<li id="menu-item-1073275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1073275"><a href="http://www.radiomaryja.pl/rrm/">Rodzina Radia Maryja</a>
	<ul  class="sub-menu">
		<li id="menu-item-1073277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073277"><a href="http://www.radiomaryjachicago.org/">Chicago</a></li>
		<li id="menu-item-1073279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073279"><a href="http://www.kprm.pmkdortmund.de/index.php?section=historia2">Dortmund</a></li>
	</ul>
</li>
	<li id="menu-item-1073281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073281"><a href="http://www.radiomaryja.pl/liturgia/">Liturgia słowa na dzień</a></li>
</ul>
</li>
<li id="menu-item-1073293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073293"><a href="http://www.radiomaryja.pl/ramowka/">Program</a></li>
<li id="menu-item-1073289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073289"><a href="http://www.radiomaryja.pl/konta/">Konta</a></li>
<li id="menu-item-1073291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073291"><a href="http://www.radiomaryja.pl/kontakt/">Kontakt</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>&copy; 2017 - RadioMaryja.pl </span>

                        <ul class='noLightbox social_bookmarks icon_count_1'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/RadioMaryja' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li></ul><nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-1072981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="http://www.radiomaryja.pl/kontakt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Radio Maryja</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-2"><a href="http://www.luxveritatis.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lux Veritatis</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="http://www.tv-trwam.pl" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">TV Trwam</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-4"><a href="http://www.naszdziennik.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nasz Dziennik</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-5"><a href="http://www.wsksim.edu.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">WSKSiM</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-6"><a href="http://www.wnaszejrodzinie.pl" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">W naszej rodzinie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.fnp.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nasza Przyszłość</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-8"><a href="http://www.ien.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Servire Veritati</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1065571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-9"><a href="http://www.simradio.pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">SIM Radio</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://www.radiomaryja.pl/informacje/niemcy-atak-samochod-dom-polityka-afd-berlinie/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Niemcy: atak na samochód i dom polityka AfD w Berlinie</span>            <span class='entry-image'><img width="80" height="80" src="http://www.radiomaryja.pl/wp-content/uploads/2017/07/polizei-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.radiomaryja.pl/wp-content/uploads/2017/07/polizei-80x80.jpg 80w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/polizei-150x150.jpg 150w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/polizei-36x36.jpg 36w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/polizei-180x180.jpg 180w, http://www.radiomaryja.pl/wp-content/uploads/2017/07/polizei-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<script type='text/javascript'>
					var terazNaAntenie = function () {
						jQuery.post('/wp-admin/admin-ajax.php',{action: 'terazNaAntenie'},function (mydata) {
							jQuery('#teraz_na_antenie').each(function () { 
								jQuery('.godz',jQuery(this)).text(mydata.godz);
								jQuery('.opis',jQuery(this)).text(mydata.opis);
								jQuery('.goscie',jQuery(this)).text(mydata.goscie);
							});
						},'json');
					}
					jQuery(function () {
						terazNaAntenie();
 
						setInterval(function () {
						terazNaAntenie();
						 },120000);
						  });
				</script>
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.radiomaryja.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'http://www.radiomaryja.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'http://www.radiomaryja.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiomaryja.pl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/themes/radiomaryja-custom/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/themes/uniset/js/avia.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/themes/uniset/js/shortcodes.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-content/themes/uniset/js/aviapopup/jquery.magnific-popup.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pl-PL","strings":{"Close":"Zamknij","Fullscreen":"Pe\u0142ny ekran","Turn off Fullscreen":"Wy\u0142\u0105cz pe\u0142ny ekran","Go Fullscreen":"W\u0142\u0105cz pe\u0142ny ekran","Download File":"Pobierz plik","Download Video":"Pobierz film","Play":"Odtw\u00f3rz","Pause":"Pauza","Captions\/Subtitles":"Napisy","None":"Brak","Time Slider":"Slider Czasu","Skip back %1 seconds":"Przewi\u0144 o %1 sekund do ty\u0142u","Video Player":"Odtwarzacz video","Audio Player":"Odtwarzacz muzyki","Volume Slider":"Suwak g\u0142o\u015bno\u015bci","Mute Toggle":"Prze\u0142\u0105cz wyciszenie","Unmute":"W\u0142\u0105cz dzwi\u0119k","Mute":"Wycisz","Use Up\/Down Arrow keys to increase or decrease volume.":"U\u017cywaj strza\u0142ek do g\u00f3ry\/do do\u0142u aby zwi\u0119kszy\u0107 lub zmniejszy\u0107 g\u0142o\u015bno\u015b\u0107.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"U\u017cyj strza\u0142ek lewo\/prawo aby przesun\u0105\u0107 o sekund\u0119 do przodu lub do ty\u0142u, strza\u0142ek g\u00f3ra\/d\u00f3\u0142 aby przesun\u0105\u0107 o dziesi\u0119\u0107 sekund."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.radiomaryja.pl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<script>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</script><!-- 
			Plugin: Super Simple Google Analytics 
	Plugin URL: Super Simple Google Analytics


	-->

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-32282918-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script><a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>

<div id="fb-root"></div>
</body>
</html>

<!-- Dynamic page generated in 3.961 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-06 21:58:20 -->

<!-- Compression = gzip -->